<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js?xns=1" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>

<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>          <link rel="preconnect" href="https://fonts.gstatic.com">
        <script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>

              
                <meta property="site.name" content="Gol24" >
                <meta property="fb:pages" content="338626480110" >
                <meta name="description" content="MŚ 2022. 974 – to nie tylko numer kierunkowy, ale i liczba kontenerów, z jakich zbudowany został jeden ze stadionów na mistrzostwa świata 2022. To katarska odpowiedź na zarzuty, że organizacja mundialu nie idzie w parze z ekologią. Jest o około 20 procent tańszy od klasycznego obiektu i w całości może zostać poddany recyklingowi. – Sposobów na jego użycie po imprezie jest kilka. Można na przykład podzielić go na pół i wysłać w różne strony świata – mówi Mohammed Al Atwaan, dyrektor techniczny obiektu." >
                <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
                <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/cd/67/6244bb94561d7_o_small.jpg" >
                <title>MŚ 2022. Stadion 974, czyli arena zbudowana z kontenerów. To odpowiedź Kataru na zarzuty ekologów [WIDEO] | Gol24</title>
                <link rel="canonical" href="https://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" >
                <meta name="keywords" content="mś 2022, mundial 2022, katar 2022" >
                <meta property="og:title" content="MŚ 2022. Stadion 974, czyli arena zbudowana z kontenerów. To odpowiedź Kataru na zarzuty ekologów [WIDEO]" >
                <meta property="og:description" content="&amp;nbsp;" >
                <meta property="og:type" content="article" >
                <meta property="og:locale" content="pl_PL" >
                <meta property="og:site_name" content="Gol24" >
                <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/cd/67/6244bb94561d7_o_original.jpg" >
                <meta property="og:image:height" content="720" >
                <meta property="og:image:width" content="1280" >
                <meta property="og:image:type" content="image/jpeg" >
                <meta property="og:url" content="https://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" >
                <meta name="twitter:description" content="&amp;nbsp;" >
                <meta name="twitter:card" content="summary_large_image" >
                <meta name="twitter:title" content="MŚ 2022. Stadion 974, czyli arena zbudowana z kontenerów. To odpowiedź Kataru na zarzuty ekologów [WIDEO]" >
                <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/cd/67/6244bb94561d7_o_full.jpg" >
                <meta property="article:published_time" content="2022-03-30T22:20:48.000000+02:00" >
                <meta property="article:modified_time" content="2022-03-30T22:20:48.000000+02:00" >
                <meta property="article:publisher" content="https://www.facebook.com/GOL24pl/" >
                <meta property="article:author" content="Redakcja" >
                <meta property="article:tag" content="mś 2022" >
                <meta property="article:tag" content="mundial 2022" >
                <meta property="article:tag" content="katar 2022" >
          <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

          
    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gol24,region:,typstr:artykul_nowy,kat:ms-2022"},"yieldbirdadf":{"mkv":"serwis:gol24,region:,typstr:artykul_nowy,kat:ms-2022"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/4cfdcd38-8bf7-497a-bcbe-a5eca6f3cd17/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.4/js/main.js"></script>

<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gol24","categoryName":"sport","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.117.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.4/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gol24");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["ms-2022"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "ms2022");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "16159705");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ms-2022","mundial-2022","katar-2022"]);
         });
</script>
    
                            <style>body{--primary:237,0,30;--primary-dark:214,0,27;--primary-light:255,56,81;--secondary:237,0,30;--secondary-dark:214,0,27;--secondary-light:255,56,81;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
                                    <link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/bundles/f2a3181840694535ba601250e330b28b.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/bundles/f2a3181840694535ba601250e330b28b.css"></noscript>                
      
                
          


  <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/favicon/png/180/gol24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/favicon/png/32/gol24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/favicon/png/16/gol24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/favicon/ico/gol24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/favicon/ico/gol24.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">
    
    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


          <script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gol24.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
    
        <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-TJ3SP8');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

  <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ3SP8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  <script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zPeQpG7_48Y6I5ZAQA6GReVEHbGdvC8oJYzWymIP6c7.07';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

    
                  
        <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/css/modifiers/color-set-concat.css"></noscript>


<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/apps/jsLazyLoad.js"></script>


<script>
  document.notSupportedRedirectPage = 'https://gol24.pl/niewspierana-przegladarka';
</script>


    
  </head>

  <body class="nsk">
                    <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705",
    "headline": "M\u015a 2022. Stadion 974, czyli arena zbudowana z kontener\u00f3w. To odpowied\u017a Kataru na zarzuty ekolog\u00f3w [WIDEO]",
    "description": "M\u015a 2022. 974 \u2013 to nie tylko numer kierunkowy, ale i liczba kontener\u00f3w, z jakich zbudowany zosta\u0142 jeden ze stadion\u00f3w na mistrzostwa \u015bwiata 2022. To katarska odpowied\u017a na zarzuty, \u017ce organizacja mundialu nie idzie w parze z ekologi\u0105. Jest o oko\u0142o 20 procent ta\u0144szy od klasycznego obiektu i w ca\u0142o\u015bci mo\u017ce zosta\u0107 poddany recyklingowi. \u2013 Sposob\u00f3w na jego u\u017cycie po imprezie jest kilka. Mo\u017cna na przyk\u0142ad podzieli\u0107 go na p\u00f3\u0142 i wys\u0142a\u0107 w r\u00f3\u017cne strony \u015bwiata \u2013 m\u00f3wi Mohammed Al Atwaan, dyrektor techniczny obiektu.",
    "datePublished": "2022-03-30T22:20:48.000000+02:00",
    "dateModified": "2022-03-30T22:20:48.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gol24",
        "url": "https://gol24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/png/gol24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/cd/67/6244bb94561d7_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>





    

  <div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1965048056"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 211px"
  ><div id="dfp-gora1"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug467450370', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1965048056","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>



<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list" ><li class="atomsNavigationBreadcrumbs__element" ><a title="Gol24" href="https://gol24.pl/" class="atomsNavigationBreadcrumbs__link">Gol24</a></li><li class="atomsNavigationBreadcrumbs__element" ><a title="MŚ 2022" href="https://gol24.pl/ms-2022/" class="atomsNavigationBreadcrumbs__link">MŚ 2022</a></li><li class="atomsNavigationBreadcrumbs__element" ><span class="atomsNavigationBreadcrumbs__shorterName">MŚ 2022. Stadion&hellip;</span></li></ul></div></nav>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["ms-2022","ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo"]);
         });
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gol24",
            "item": "https://gol24.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "M\u015a 2022",
            "item": "https://gol24.pl/ms-2022/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "M\u015a 2022. Stadion 974, czyli arena zbudowana z kontener\u00f3w. To odpowied\u017a Kataru na zarzuty ekolog\u00f3w [WIDEO]"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1500175081"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">MŚ 2022. Stadion 974, czyli arena zbudowana z kontenerów. To odpowiedź Kataru na zarzuty ekologów [WIDEO]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">TVP Sport</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time 
            datetime="2022-03-30T22:20:48+02:00" 
            title="2022-03-30 22:20:48"
          >
            30 marca 2022, 22:20
          </time></span></span></span></header><div class="componentsArticleGallery componentsArticleGallery--withVideo component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery863653142"><div class="atomsArticleVideo atomsArticleVideo--noMargin atomsArticleVideo--zIndexGallery component" data-event-position-context="atomsArticleVideo" id="atomsArticleVideo1419631643"><div id="atomsArticleVideo1419631643Video" class="atomsArticleVideo__player "><iframe class="tvp" src="https://www.tvp.pl/shared/details.php?copy_id=59355273&object_id=59355105&allowfullscreen=true&template=external-embed/video/iframe-video-embed.html" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen allowtransparency allow="autoplay; fullscreen; encrypted-media"></iframe><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2048093492" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo2048093492Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2048093492Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2048093492Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2048093492', 'atomsArticleStickyVideo'))
          .init({"content_id":"atomsArticleVideo1419631643","video_classes":["atomsArticleVideo__player"],"main_img_class":""});
      }
    });
  }
</script></div></div><div class="componentsArticleGallery__thumbnails "></div></div>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "tvp");
         });
</script><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z"/></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z"/></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://gol24.pl/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z"/></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">MŚ 2022. 974 – to nie tylko numer kierunkowy, ale i liczba kontenerów, z jakich zbudowany został jeden ze stadionów na mistrzostwa świata 2022. To katarska odpowiedź na zarzuty, że organizacja mundialu nie idzie w parze z ekologią. Jest o około 20 procent tańszy od klasycznego obiektu i w całości może zostać poddany recyklingowi. – Sposobów na jego użycie po imprezie jest kilka. Można na przykład podzielić go na pół i wysłać w różne strony świata – mówi Mohammed Al Atwaan, dyrektor techniczny obiektu.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1411542062"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 311px"
  ><div id="dfp-srodek1"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug748394675', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1411542062","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1212460598"><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="ms-2022-w-gol24" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">MŚ 2022 w GOL24</h2></section><div class="md"><p><strong>Więcej o <a href="https://www.gol24.pl/ms-2022" title="MŚ 2022 - newsy, wyniki, terminarze, tabele">MŚ 2022 - newsy, wyniki, terminarze, tabele</a></strong></p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery489417785"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/57/de/6243799d257fb_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gol24.pl/tak-sie-bawi-reprezentacja-polski-zdjecia-z-fety-na-stadionie-slaskim/ga/c2-16139599/zd/55402885"
            title="Zobacz kolejne zdjęcia. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE"
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
                class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/57/de/6243799d257fb_o_xsmall.jpg" data-image-type="articles"
                alt="Zobacz kolejne zdjęcia. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE"
              /></a></div><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Tak się bawi reprezentacja Polski! Zdjęcia z fety na Stadionie Śląskim
          </p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1"
            href="https://gol24.pl/tak-sie-bawi-reprezentacja-polski-zdjecia-z-fety-na-stadionie-slaskim/ga/c2-16139599/zd/55402885"
            title="KA220329MB_1514-1.JPG"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/9c/6243799be1d2d_o_xsmall.jpg" data-image-type="articles"
              alt="KA220329MB_1514-1.JPG"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2"
            href="https://gol24.pl/tak-sie-bawi-reprezentacja-polski-zdjecia-z-fety-na-stadionie-slaskim/ga/c2-16139599/zd/55402877"
            title="KA220329MB_1514-1.JPG"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/9c/6243799b859c0_o_xsmall.jpg" data-image-type="articles"
              alt="KA220329MB_1514-1.JPG"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3"
            href="https://gol24.pl/tak-sie-bawi-reprezentacja-polski-zdjecia-z-fety-na-stadionie-slaskim/ga/c2-16139599/zd/55402885"
            title="KA220329MB_1514-1.JPG"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more"><span class="componentsArticleGallery__moreLength">+44</span>
                    Zobacz galerię
                                  </span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/9c/6243799b15281_o_xsmall.jpg" data-image-type="articles"
              alt="KA220329MB_1514-1.JPG"
            /></a></div></div><div class="componentsArticleGallery__caption "></div></div><div class="md"></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition"><input
        class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio"
        type="radio"
        id="atomsSocialmediaExposition860486952-1"
        name="atomsSocialmediaExposition860486952"
        checked
      /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition860486952-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z"/></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/sportowy24pl/" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Polub nas na Facebooku!</a></div></div><input
        class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio"
        type="radio"
        id="atomsSocialmediaExposition860486952-2"
        name="atomsSocialmediaExposition860486952"
        
      /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition860486952-2">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z"/></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="https://sportowy24.pl/kontakt-z-redakcja-serwisu-sportowy24-i-rzecznikiem-prasowym/ar/c2-16043361" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Napisz do nas!</a></div></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1212460598',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1158879928"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1158879928Toggle" type="checkbox"><label for="atomsArticleFoot1158879928Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/ms-2022"
          title="mś 2022"
          data-event-position-el="link" data-event-params="link_label=ms_2022,index=1"
        >mś 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/mundial-2022"
          title="mundial 2022"
          data-event-position-el="link" data-event-params="link_label=mundial_2022,index=2"
        >mundial 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/katar-2022"
          title="katar 2022"
          data-event-position-el="link" data-event-params="link_label=katar_2022,index=3"
        >katar 2022</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Dodaj komentarz
              </button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button"
        id="atomsArticleFoot1158879928Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku"
        id="atomsArticleFoot1158879928Facebook"
        title="Podziel się artykułem na Facebooku"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze"
        id="atomsArticleFoot1158879928Twitter"
        title="Opublikuj artykuł na Twitterze"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon"
        id="atomsArticleFoot1158879928Mail"
        title="Prześlij artykuł emailem"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div><script>
window.jsLazyLoad.register(
    'atomsArticleFoot1158879928',
    'atomsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/article/foot', 
    {"add_url":"foot"}
)
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection702058966"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection702058966Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection702058966Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection702058966LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection702058966ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection702058966Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie zostało tymczasowo wyłączone.
  </span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing720390968" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport726272877"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport726272877CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport726272877ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport726272877',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing720390968NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing720390968Content"></div></section>
  
  <script>
window.jsLazyLoad.register(
    'atomsCommentsListing720390968',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection702058966","article_id":"22735427","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection702058966LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection702058966', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"4L19MsuHM_6_8cvPsMmYo2JThAmqma-Mesu-LxIJnNU","article_id":"22735427"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel294489110"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 211px"
  ><div id="dfp-srodek2"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2035937836', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel294489110","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1949432809"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 611px"
  ><div id="dfp-prawa1"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1035631225', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1949432809","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid"  id="componentsListingWithGrid435441055"><div id="atomsHeader882292243" class="atomsHeader component" data-event-position-context="atomsHeader"  data-event-name="atomsHeader" data-event-type="click" ><h2 id="atomsHeader882292243title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid435441055ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo%2Far%2Fc2-16159705" id="atomsListingArticleTile1635771288" data-admin="art:22735427" data-article-id="22735427"><a
    class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img"
    href="/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" title="Stadion 974, czyli stadion na mundial zbudowany z kontenerów "
    
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cd/67/6244bb94561d7_o_xsmall.jpg" data-image-type="articles"
            alt="Stadion 974, czyli stadion na mundial zbudowany z kontenerów "
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ms-2022-stadion-974-czyli-arena-zbudowana-z-kontenerow-to-odpowiedz-kataru-na-zarzuty-ekologow-wideo/ar/c2-16159705" title="Stadion 974, czyli stadion na mundial zbudowany z kontenerów " ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Stadion 974, czyli stadion na mundial zbudowany z kontenerów 
            </h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-memy-internauci-nie-zawiedli%2Far%2Fc2-16139443" id="atomsListingArticleTile848139836" data-admin="art:22712369" data-article-id="22712369"><a
    class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img"
    href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Memy po meczu Polska - Szwecja"
    data-icon-variant=withGallery
    data-native-image-link
    data-native-class-with-variant="atomsListingArticleTile__img--withGallery"
  ><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/aa/62436b874a30a_o_xsmall.jpg" data-image-type="articles"
            alt="Memy po meczu Polska - Szwecja"
            data-native-image
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Memy po meczu Polska - Szwecja" data-native-info><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        data-native-title
    >
               Memy po meczu Polska - Szwecja
            </h3></a><div class="adsSlotContainer "
  ><div id="dfp-native447e4656f092"
        class="nativeDescription"
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"447e4656f092","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile848139836"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '447e4656f092', 'atomsListingArticleTile848139836'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022%2Far%2Fc2-14317779" id="atomsListingArticleTile738056128" data-admin="art:19003799" data-article-id="19003799"><a
    class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img"
    href="/ms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022/ar/c2-14317779" title="MŚ Katar 2022 eliminacje. 27 ekip z awansem. Duet, który zagra w barażach"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9d/39/5d795c4f36686_o_xsmall.jpg" data-image-type="articles"
            alt="MŚ Katar 2022 eliminacje. 27 ekip z awansem. Duet, który zagra w barażach"
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022/ar/c2-14317779" title="MŚ Katar 2022 eliminacje. 27 ekip z awansem. Duet, który zagra w barażach" ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               MŚ Katar 2022 eliminacje. 27 ekip z awansem. Duet, który zagra w barażach
            </h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna%2Far%2Fc2-16159671" id="atomsListingArticleTile1039853343" data-admin="art:22735375" data-article-id="22735375"><a
    class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img"
    href="/polska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna/ar/c2-16159671" title="Dziennikarz szwedzkiej telewizji: Polska nie wydawała się straszna"
    
    data-native-image-link
    data-native-class-with-variant
  ><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/26/76/6244b1b0f1939_o_xsmall.jpg" data-image-type="articles"
            alt="Dziennikarz szwedzkiej telewizji: Polska nie wydawała się straszna"
            data-native-image
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/polska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna/ar/c2-16159671" title="Dziennikarz szwedzkiej telewizji: Polska nie wydawała się straszna" data-native-info><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        data-native-title
    >
               Dziennikarz szwedzkiej telewizji: Polska nie wydawała się straszna
            </h3></a><div class="adsSlotContainer "
  ><div id="dfp-native895b199303fc"
        class="nativeDescription"
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"895b199303fc","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1039853343"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '895b199303fc', 'atomsListingArticleTile1039853343'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Freprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna%2Far%2Fc2-16156467" id="atomsListingArticleTile668741063" data-admin="art:22731965" data-article-id="22731965"><a
    class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img"
    href="/reprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna/ar/c2-16156467" title="Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/20/62448f027cff0_o_xsmall.jpg" data-image-type="articles"
            alt="Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;"
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/reprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna/ar/c2-16156467" title="Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;" ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Cash wreszcie spróbował polskiej wódki. "Wow, jest za mocna"
            </h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkiedys-dariusz-szpakowski-teraz-jacek-laskowski-rozne-style-komentowania-i-rozne-powiedzonka%2Far%2Fc2-16155153" id="atomsListingArticleTile56141331" data-admin="art:22730589" data-article-id="22730589"><a
    class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img"
    href="/kiedys-dariusz-szpakowski-teraz-jacek-laskowski-rozne-style-komentowania-i-rozne-powiedzonka/ar/c2-16155153" title="Kiedyś Szpakowski teraz Laskowski - różne style i różne powiedzonka"
    
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3f/29/624487665be14_o_xsmall.jpg" data-image-type="articles"
            alt="Kiedyś Szpakowski teraz Laskowski - różne style i różne powiedzonka"
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kiedys-dariusz-szpakowski-teraz-jacek-laskowski-rozne-style-komentowania-i-rozne-powiedzonka/ar/c2-16155153" title="Kiedyś Szpakowski teraz Laskowski - różne style i różne powiedzonka" ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Kiedyś Szpakowski teraz Laskowski - różne style i różne powiedzonka
            </h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkielczanie-odegrali-wazna-role-podczas-meczu-polski-ze-szwecja-w-chorzowie-opowiedzieli-nam-o-kulisach-tego-spotkania-zobacz%2Far%2Fc2-16154375" id="atomsListingArticleTile827923364" data-admin="art:22729759" data-article-id="22729759"><a
    class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img"
    href="/kielczanie-odegrali-wazna-role-podczas-meczu-polski-ze-szwecja-w-chorzowie-opowiedzieli-nam-o-kulisach-tego-spotkania-zobacz/ar/c2-16154375" title="Kielczanie zadbali o odpowiednią oprawę na meczu Polski ze Szwecją [ZDJĘCIA]"
    data-icon-variant=withGallery
    data-native-image-link
    data-native-class-with-variant="atomsListingArticleTile__img--withGallery"
  ><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1a/7a/6244809b49187_o_xsmall.jpg" data-image-type="articles"
            alt="Kielczanie zadbali o odpowiednią oprawę na meczu Polski ze Szwecją [ZDJĘCIA]"
            data-native-image
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kielczanie-odegrali-wazna-role-podczas-meczu-polski-ze-szwecja-w-chorzowie-opowiedzieli-nam-o-kulisach-tego-spotkania-zobacz/ar/c2-16154375" title="Kielczanie zadbali o odpowiednią oprawę na meczu Polski ze Szwecją [ZDJĘCIA]" data-native-info><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        data-native-title
    >
               Kielczanie zadbali o odpowiednią oprawę na meczu Polski ze Szwecją [ZDJĘCIA]
            </h3></a><div class="adsSlotContainer "
  ><div id="dfp-native34abd78d3e87"
        class="nativeDescription"
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"34abd78d3e87","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile827923364"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '34abd78d3e87', 'atomsListingArticleTile827923364'));</script></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpolacy-zagraja-na-mundialu-po-raz-dziewiaty-jak-wypadali-w-nim-do-tej-pory%2Far%2Fc2-16152507" id="atomsListingArticleTile1485311460" data-admin="art:22727729" data-article-id="22727729"><a
    class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img"
    href="/polacy-zagraja-na-mundialu-po-raz-dziewiaty-jak-wypadali-w-nim-do-tej-pory/ar/c2-16152507" title="Polacy zagrają na mundialu po raz dziewiąty. Jak wypadali w nim do tej pory?"
    
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/ff/624473e3bd38c_o_xsmall.jpg" data-image-type="articles"
            alt="Polacy zagrają na mundialu po raz dziewiąty. Jak wypadali w nim do tej pory?"
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/polacy-zagraja-na-mundialu-po-raz-dziewiaty-jak-wypadali-w-nim-do-tej-pory/ar/c2-16152507" title="Polacy zagrają na mundialu po raz dziewiąty. Jak wypadali w nim do tej pory?" ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Polacy zagrają na mundialu po raz dziewiąty. Jak wypadali w nim do tej pory?
            </h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow%2Far%2Fc2-16139533" id="atomsListingArticleTile1132054290" data-admin="art:22712541" data-article-id="22712541"><a
    class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img"
    href="/polska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow/ar/c2-16139533" title="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTile__imageWrapper " ><img
            class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0a/91/6243615a56adf_o_xsmall.jpg" data-image-type="articles"
            alt="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW"
            
          /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/polska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow/ar/c2-16139533" title="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW" ><h3
        class="atomsListingArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW
            </h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1958657448"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 611px"
  ><div id="dfp-prawa2"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1058448762', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1958657448","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263"
      class="atomsPromotionsLink__imageWrapper"
      aria-label="Jak ćwiczyć i co jeść, aby zrobić formę na lato? "
      
      data-event-position-el="imageWrapper" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b1/02/il20220310_706552783_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b1/02/il20220310_706552783_small.jpg"
        alt="Jak ćwiczyć i co jeść, aby zrobić formę na lato? "
        class="atomsPromotionsLink__image"
      ></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263"
      class="atomsPromotionsLink__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=Jak_cwiczyc_i_co_jesc_aby_zrobic_forme_na_lato?_"
    >
      Jak ćwiczyć i co jeść, aby zrobić formę na lato? 
    </a><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263"
      class="atomsPromotionsLink__button"
      
      data-event-position-el="button" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=Czytaj_teraz!"
      >
        Czytaj teraz!
      </a></div></div></div><div class="componentsSportLeagueTable component" data-event-position-context="componentsSportLeagueTable" id="componentsSportLeagueTable164293601">
            <div class="tabelaLigowa tabeleLigowe" id="tabelaligowa-6423812316001702398">
  <h3><a href="https://gol24.pl#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Dane z serwisu gol24.pl">Tabele grup el. MŚ 2022</a></h3>

  <div class="wyborLigi">
    <p><span class="ligaNazwa"></span><span><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="5px" viewBox="0 0 8 5" style="enable-background:new 0 0 8 5;" xml:space="preserve">
<g>
	<polygon points="0,0.9 0.9,0 4,3.1 7.1,0 8,0.9 4,5 	"/>
</g>
</svg>
</span></p>
    <ul>
            <li><a href="">Grupa I (Polska)</a></li>
            <li><a href="">Grupa A</a></li>
            <li><a href="">Grupa B</a></li>
            <li><a href="">Grupa C</a></li>
            <li><a href="">Grupa D</a></li>
            <li><a href="">Grupa E</a></li>
            <li><a href="">Grupa F</a></li>
            <li><a href="">Grupa G</a></li>
            <li><a href="">Grupa H</a></li>
            <li><a href="">Grupa J</a></li>
          </ul>
  </div>
    <table class="tabeleDruzyny">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/anglia,4113/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Anglia na gol24.pl">
                            Anglia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">26</td>
          <td class="liczbaZwyciestw">8</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">39-3</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/polska,4179/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Polska na gol24.pl">
                            Polska
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">20</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">30-11</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/albania,4109/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Albania na gol24.pl">
                            Albania
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">18</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">12-12</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wegry,4209/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Węgry na gol24.pl">
                            Węgry
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">17</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">19-13</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Andora
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">6</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">8</td>
          <td class="bramki">8-24</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                            San Marino
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">0</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">10</td>
          <td class="bramki">1-46</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                            Serbia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">20</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">18-9</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/portugalia,4033/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Portugalia na gol24.pl">
                            Portugalia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">17</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">17-6</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/irlandia,4153/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Irlandia na gol24.pl">
                            Irlandia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">9</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">11-8</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Luksemburg
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">9</td>
          <td class="liczbaZwyciestw">3</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">8-18</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Azerbejdżan
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">1</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">5-18</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/hiszpania,4149/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Hiszpania na gol24.pl">
                            Hiszpania
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">19</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">15-5</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/szwecja,4037/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Szwecja na gol24.pl">
                            Szwecja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">15</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">12-6</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/mundial/grecja/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Grecja na gol24.pl">
                            Grecja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">10</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">4</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">8-8</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/reprezentacje/gruzja#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Gruzja na gol24.pl">
                            Gruzja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">7</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">6-12</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Kosowo
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">5</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">5-15</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/szwajcaria,4193/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Szwajcaria na gol24.pl">
                            Szwajcaria
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">18</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">15-2</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/wlochy,4211/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Włochy na gol24.pl">
                            Włochy
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">16</td>
          <td class="liczbaZwyciestw">4</td>
          <td class="liczbaRemisow">4</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">13-2</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/irlandia-polnocna,4155/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Irlandia Północna na gol24.pl">
                            Irlandia Północna
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">9</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">6-7</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Bułgaria
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">8</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">6-14</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Litwa
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">3</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">4-19</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/mundial/francja/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Francja na gol24.pl">
                            Francja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">18</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">18-3</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/ukraina,4039/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Ukraina na gol24.pl">
                            Ukraina
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">12</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">6</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">11-8</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                            Finlandia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">11</td>
          <td class="liczbaZwyciestw">3</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">10-10</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/mundial/bosnia-hercegowina/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Bośnia i Hercegowina na gol24.pl">
                            Bośnia i Hercegowina
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">7</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">4</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">9-12</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Kazachstan 
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">3</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">5-20</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/belgia,4121/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Belgia na gol24.pl">
                            Belgia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">20</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">0</td>
          <td class="bramki">25-6</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/walia,4205/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Walia na gol24.pl">
                            Walia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">15</td>
          <td class="liczbaZwyciestw">4</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">14-9</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/czechy,4135/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Czechy na gol24.pl">
                            Czechy
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">14</td>
          <td class="liczbaZwyciestw">4</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">14-9</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Estonia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">4</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">6</td>
          <td class="bramki">9-21</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Białoruś
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">8</td>
          <td class="pkt">3</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">7-24</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/euro2012/dania/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Dania na gol24.pl">
                            Dania
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">27</td>
          <td class="liczbaZwyciestw">9</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">30-3</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/reprezentacje/szkocja#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Szkocja na gol24.pl">
                            Szkocja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">23</td>
          <td class="liczbaZwyciestw">7</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">17-7</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                            Izrael
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">16</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">23-21</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/austria,4117/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Austria na gol24.pl">
                            Austria
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">16</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">19-17</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Wyspy Owcze
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">4</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">8</td>
          <td class="bramki">7-23</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                            Mołdawia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">1</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">5-30</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/mundial/holandia/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Holandia na gol24.pl">
                            Holandia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">23</td>
          <td class="liczbaZwyciestw">7</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">33-8</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/turcja,4201/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Turcja na gol24.pl">
                            Turcja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">21</td>
          <td class="liczbaZwyciestw">6</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">27-16</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                            Norwegia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">18</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">15-8</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Czarnogóra
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">12</td>
          <td class="liczbaZwyciestw">3</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">14-15</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Łotwa
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">9</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">11-14</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                          <a href="http://ekstraklasa.net/reprezentacje/gibraltar#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Gibraltar na gol24.pl">
                            Gibraltar
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">0</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">10</td>
          <td class="bramki">4-43</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/chorwacja,4025/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Chorwacja na gol24.pl">
                            Chorwacja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">23</td>
          <td class="liczbaZwyciestw">7</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">21-4</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/rosja,4183/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Rosja na gol24.pl">
                            Rosja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">22</td>
          <td class="liczbaZwyciestw">7</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">19-6</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/slowacja,4197/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Słowacja na gol24.pl">
                            Słowacja
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">14</td>
          <td class="liczbaZwyciestw">3</td>
          <td class="liczbaRemisow">5</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">17-10</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Słowenia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">14</td>
          <td class="liczbaZwyciestw">4</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">13-12</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                            Cypr
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">5</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">4-21</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                            Malta
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">5</td>
          <td class="liczbaZwyciestw">1</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">7</td>
          <td class="bramki">9-30</td>
        </tr>
          </tbody>
  </table>
    <table class="tabeleDruzyny schowaj">
    <thead>
      <tr>
        <th class="lp">Lp.</th>
        <th class="nazwa">Drużyna</th>
        <th class="liczbaMeczow">M.</th>
        <th class="pkt">Pkt.</th>
        <th class="liczbaZwyciestw">Z.</th>
        <th class="liczbaRemisow">R.</th>
        <th class="liczbaPorazek">P.</th>
        <th class="bramki">Bramki</th>
      </tr>
    </thead>
    <tfoot>
      <tr>
          <td colspan="8">
              <div class="legenda">
                                        <div class="zielone">
                          <span class="kolor"></span>
                          <span class="opis">awans do MŚ 2022</span>
                      </div>
                                        <div class="niebieskie">
                          <span class="kolor"></span>
                          <span class="opis">udział w barażach</span>
                      </div>
                                </div>
          </td>
      </tr>
    </tfoot>
    <tbody>
                      <tr class="zielone">
          <td class="lp">1</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/niemcy,4175/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Niemcy na gol24.pl">
                            Niemcy
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">27</td>
          <td class="liczbaZwyciestw">9</td>
          <td class="liczbaRemisow">0</td>
          <td class="liczbaPorazek">1</td>
          <td class="bramki">35-4</td>
        </tr>
                      <tr class="niebieskie">
          <td class="lp">2</td>
          <td class="nazwa">
                            Macedonia Północna
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">18</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">2</td>
          <td class="bramki">23-10</td>
        </tr>
                      <tr>
          <td class="lp">3</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/rumunia,4035/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Rumunia na gol24.pl">
                            Rumunia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">17</td>
          <td class="liczbaZwyciestw">5</td>
          <td class="liczbaRemisow">2</td>
          <td class="liczbaPorazek">3</td>
          <td class="bramki">13-8</td>
        </tr>
                      <tr>
          <td class="lp">4</td>
          <td class="nazwa">
                            Armenia
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">12</td>
          <td class="liczbaZwyciestw">3</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">4</td>
          <td class="bramki">9-20</td>
        </tr>
                      <tr>
          <td class="lp">5</td>
          <td class="nazwa">
                          <a href="https://gol24.pl/kluby/islandia,4031/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Islandia na gol24.pl">
                            Islandia
                          </a>
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">9</td>
          <td class="liczbaZwyciestw">2</td>
          <td class="liczbaRemisow">3</td>
          <td class="liczbaPorazek">5</td>
          <td class="bramki">12-18</td>
        </tr>
                      <tr>
          <td class="lp">6</td>
          <td class="nazwa">
                            Liechtenstein
                          <a href="" class="linkLive">Live</a>
          </td>
          <td class="liczbaMeczow">10</td>
          <td class="pkt">1</td>
          <td class="liczbaZwyciestw">0</td>
          <td class="liczbaRemisow">1</td>
          <td class="liczbaPorazek">9</td>
          <td class="bramki">2-34</td>
        </tr>
          </tbody>
  </table>
  </div>

  

</div>
<script>
window.jsLazyLoad.register(
    'componentsSportLeagueTable164293601',
    'componentsSportLeagueTable',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'components/sport/league-table', 
    []
)
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1269151270"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 611px"
  ><div id="dfp-prawa3"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug96345022', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1269151270","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1600485272"><div id="atomsHeader97904738" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader97904738title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmemy-o-meczu-polska-szwecja-i-co-futro-saneczkarz-goralski-pomogl-nam-jezus-galeria%2Far%2Fc2-16139581" id=componentsRecommendationsSimpleListing1600485272--22712651 data-article-id="22712651" data-native-id="22712651"><a
    class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img"
    href="/memy-o-meczu-polska-szwecja-i-co-futro-saneczkarz-goralski-pomogl-nam-jezus-galeria/ar/c2-16139581" title="I co? Futro! MEMY o meczu Polska - Szwecja [GALERIA]"
    
    
  ><div class="atomsArticleTile__imageWrapper" ><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/00/5f/62436bc590978_o_xsmall.jpg" data-image-type="articles"
          alt="I co? Futro! MEMY o meczu Polska - Szwecja [GALERIA]"
          
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/memy-o-meczu-polska-szwecja-i-co-futro-saneczkarz-goralski-pomogl-nam-jezus-galeria/ar/c2-16139581" title="I co? Futro! MEMY o meczu Polska - Szwecja [GALERIA]" ><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               I co? Futro! MEMY o meczu Polska - Szwecja [GALERIA]
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstadiony-na-ms-2022-w-katarze-gdzie-moga-zagrac-polacy%2Far%2Fc2-15901005" id=componentsRecommendationsSimpleListing1600485272--22202125 data-article-id="22202125" data-native-id="22202125"><a
    class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img"
    href="/stadiony-na-ms-2022-w-katarze-gdzie-moga-zagrac-polacy/ar/c2-15901005" title="Stadiony na MŚ 2022 w Katarze. Gdzie mogą zagrać Polacy?"
    data-native-image-link
    data-native-class-with-variant="atomsArticleTile__img--withGallery"
  ><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a7/e3/618f9c4524226_o_xsmall.jpg" data-image-type="articles"
          alt="Stadiony na MŚ 2022 w Katarze. Gdzie mogą zagrać Polacy?"
          data-native-image
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/stadiony-na-ms-2022-w-katarze-gdzie-moga-zagrac-polacy/ar/c2-15901005" title="Stadiony na MŚ 2022 w Katarze. Gdzie mogą zagrać Polacy?" data-native-info><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        data-native-title
    >
               Stadiony na MŚ 2022 w Katarze. Gdzie mogą zagrać Polacy?
            </h3></a></div><div class="adsSlotContainer "
  ><div id="dfp-nativesrodek1"
        class="componentsRecommendationsSimpleAdsNativeElement"
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22202125"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1600485272--22202125'));</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-memy-internauci-nie-zawiedli%2Far%2Fc2-16139443" id=componentsRecommendationsSimpleListing1600485272--22712369 data-article-id="22712369" data-native-id="22712369"><a
    class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img"
    href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Memy po meczu Polska - Szwecja"
    
    
  ><div class="atomsArticleTile__imageWrapper" ><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/aa/62436b874a30a_o_xsmall.jpg" data-image-type="articles"
          alt="Memy po meczu Polska - Szwecja"
          
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Memy po meczu Polska - Szwecja" ><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Memy po meczu Polska - Szwecja
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczesio-czesio-kamil-grosicki-rozkrecil-impreze-w-szatni-po-meczu-ze-szwecja-wideo%2Far%2Fc2-16139609" id=componentsRecommendationsSimpleListing1600485272--22712691 data-article-id="22712691" data-native-id="22712691"><a
    class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img"
    href="/czesio-czesio-kamil-grosicki-rozkrecil-impreze-w-szatni-po-meczu-ze-szwecja-wideo/ar/c2-16139609" title="&quot;Czesio, Czesio!&quot; Grosicki rozkręcił imprezę w szatni [WIDEO]"
    
    
  ><div class="atomsArticleTile__imageWrapper" ><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/51/bd/6243797f8a9c3_o_xsmall.jpg" data-image-type="articles"
          alt="&quot;Czesio, Czesio!&quot; Grosicki rozkręcił imprezę w szatni [WIDEO]"
          
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czesio-czesio-kamil-grosicki-rozkrecil-impreze-w-szatni-po-meczu-ze-szwecja-wideo/ar/c2-16139609" title="&quot;Czesio, Czesio!&quot; Grosicki rozkręcił imprezę w szatni [WIDEO]" ><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               "Czesio, Czesio!" Grosicki rozkręcił imprezę w szatni [WIDEO]
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow%2Far%2Fc2-16139533" id=componentsRecommendationsSimpleListing1600485272--22712541 data-article-id="22712541" data-native-id="22712541"><a
    class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img"
    href="/polska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow/ar/c2-16139533" title="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW"
    data-native-image-link
    data-native-class-with-variant="atomsArticleTile__img--withGallery"
  ><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0a/91/6243615a56adf_o_xsmall.jpg" data-image-type="articles"
          alt="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW"
          data-native-image
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polska-szwecja-54-tysiace-widzow-na-stadionie-slaskim-zdjecia-kibicow/ar/c2-16139533" title="Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW" data-native-info><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        data-native-title
    >
               Polska - Szwecja: 54 tysiące widzów na Stadionie Śląskim ZDJĘCIA KIBICÓW
            </h3></a></div><div class="adsSlotContainer "
  ><div id="dfp-nativesrodek2"
        class="componentsRecommendationsSimpleAdsNativeElement"
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22712541"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1600485272--22712541'));</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftomasz-kedziora-odwiedzil-w-sosnowcu-chlopcow-z-akademii-dynama-kijow-zdjecia%2Far%2Fc2-16126191" id=componentsRecommendationsSimpleListing1600485272--22694109 data-article-id="22694109" data-native-id="22694109"><a
    class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img"
    href="/tomasz-kedziora-odwiedzil-w-sosnowcu-chlopcow-z-akademii-dynama-kijow-zdjecia/ar/c2-16126191" title="Tomasz Kędziora odwiedził w Sosnowcu chłopców z Akademii Dynama Kijów ZDJĘCIA"
    
    
  ><div class="atomsArticleTile__imageWrapper" ><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/43/90/62418a6dadc6c_o_xsmall.jpg" data-image-type="articles"
          alt="Tomasz Kędziora odwiedził w Sosnowcu chłopców z Akademii Dynama Kijów ZDJĘCIA"
          
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tomasz-kedziora-odwiedzil-w-sosnowcu-chlopcow-z-akademii-dynama-kijow-zdjecia/ar/c2-16126191" title="Tomasz Kędziora odwiedził w Sosnowcu chłopców z Akademii Dynama Kijów ZDJĘCIA" ><h3
        class="atomsArticleTile__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Tomasz Kędziora odwiedził w Sosnowcu chłopców z Akademii Dynama Kijów ZDJĘCIA
            </h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1600485272', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel53780234"><div class="adsSlotContainer adsSlotContainer--initialHeight"
      style="min-height: 311px"
  ><div id="dfp-srodek5"
          data-collapse-initial-height="true"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1215457356', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel53780234","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow"  id="componentsListingLargeRow557889561"><div id="atomsHeader1489296158" class="atomsHeader component" data-event-position-context="atomsHeader"  data-event-name="atomsHeader" data-event-type="click" ><div id="atomsHeader1489296158title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow557889561ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-memy-internauci-nie-zawiedli%2Far%2Fc2-16139443" id="atomsListingArticleTileWithSeparatedLink1220717330" data-admin="art:22712369" data-article-id="22712369"><a
    class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Polska - Szwecja MEMY. Internauci nie zawiedli"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/aa/62436b874a30a_o_xsmall.jpg" data-image-type="articles"
            alt="Polska - Szwecja MEMY. Internauci nie zawiedli"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/polska-szwecja-memy-internauci-nie-zawiedli/ar/c2-16139443" title="Polska - Szwecja MEMY. Internauci nie zawiedli" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Polska - Szwecja MEMY. Internauci nie zawiedli
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >We wtorek 29.03.2022 r. na Stadionie Śląskim odbył się finałowy mecz baraży o mundial w Katarze Polska - Szwecja. Polacy wygrali 2:0, a internauci jak zwykle...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 22:17:00"
            title="2022-03-30 22:17:00"
          >
            30 marca 2022, 22:17
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska-szwecja"
          title="polska szwecja"
          data-event-position-el="link" data-event-params="link_label=polska_szwecja,index=1"
        >polska szwecja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska-szwecja-memy"
          title="polska szwecja memy"
          data-event-position-el="link" data-event-params="link_label=polska_szwecja_memy,index=2"
        >polska szwecja memy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/czeslaw-michniewicz"
          title="czesław michniewicz"
          data-event-position-el="link" data-event-params="link_label=czeslaw_michniewicz,index=3"
        >czesław michniewicz</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/czeslaw-michniewicz-memy"
          title="czesław michniewicz memy"
          data-event-position-el="link" data-event-params="link_label=czeslaw_michniewicz_memy,index=4"
        >czesław michniewicz memy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska-szwecja-baraz"
          title="polska szwecja baraż"
          data-event-position-el="link" data-event-params="link_label=polska_szwecja_baraz,index=5"
        >polska szwecja baraż</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/stadion-slaski"
          title="stadion śląski"
          data-event-position-el="link" data-event-params="link_label=stadion_slaski,index=6"
        >stadion śląski</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska-szwecja-wynik"
          title="polska szwecja wynik"
          data-event-position-el="link" data-event-params="link_label=polska_szwecja_wynik,index=7"
        >polska szwecja wynik</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022%2Far%2Fc2-14317779" id="atomsListingArticleTileWithSeparatedLink1082331370" data-admin="art:19003799" data-article-id="19003799"><a
    class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/ms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022/ar/c2-14317779" title="MŚ Katar 2022 eliminacje wyniki, program, tabele online. Kiedy, z kim grała Polska? Terminarz i wyniki meczów 30.03.2022"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9d/39/5d795c4f36686_o_xsmall.jpg" data-image-type="articles"
            alt="MŚ Katar 2022 eliminacje wyniki, program, tabele online. Kiedy, z kim grała Polska? Terminarz i wyniki meczów 30.03.2022"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ms-katar-2022-eliminacje-wyniki-program-tabele-online-kiedy-z-kim-grala-polska-terminarz-i-wyniki-meczow-30032022/ar/c2-14317779" title="MŚ Katar 2022 eliminacje wyniki, program, tabele online. Kiedy, z kim grała Polska? Terminarz i wyniki meczów 30.03.2022" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               MŚ Katar 2022 eliminacje wyniki, program, tabele online. Kiedy, z kim grała Polska? Terminarz i wyniki meczów 30.03.2022
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >Mistrzostwa świata Katar 2022 eliminacje. Program meczów, wyniki, tabele online. Terminarz gier i regulamin eliminacji MŚ Katar 2022 na wszystkich kontynentach....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 21:50:00"
            title="2022-03-30 21:50:00"
          >
            30 marca 2022, 21:50
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/ms-2022"
          title="mś 2022"
          data-event-position-el="link" data-event-params="link_label=ms_2022,index=1"
        >mś 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/katar-mistrzostwa-swiata-2022"
          title="katar mistrzostwa świata 2022"
          data-event-position-el="link" data-event-params="link_label=katar_mistrzostwa_swiata_2022,index=2"
        >katar mistrzostwa świata 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/mundial-katar"
          title="mundial katar"
          data-event-position-el="link" data-event-params="link_label=mundial_katar,index=3"
        >mundial katar</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/ms-katar-2022"
          title="mś katar 2022"
          data-event-position-el="link" data-event-params="link_label=ms_katar_2022,index=4"
        >mś katar 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/mundial-2022"
          title="mundial 2022"
          data-event-position-el="link" data-event-params="link_label=mundial_2022,index=5"
        >mundial 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/eliminacje-ms-2022"
          title="eliminacje MŚ 2022"
          data-event-position-el="link" data-event-params="link_label=eliminacje_MS_2022,index=6"
        >eliminacje MŚ 2022</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/eliminacje-katar-2022"
          title="eliminacje Katar 2022"
          data-event-position-el="link" data-event-params="link_label=eliminacje_Katar_2022,index=7"
        >eliminacje Katar 2022</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpolska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna%2Far%2Fc2-16159671" id="atomsListingArticleTileWithSeparatedLink2132956476" data-admin="art:22735375" data-article-id="22735375"><a
    class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/polska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna/ar/c2-16159671" title="Polska - Szwecja. Kamil Bocheński, dziennikarz szwedzkiej telewizji SVT: Polska nie wydawała się straszna"
    
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/26/76/6244b1b0f1939_o_xsmall.jpg" data-image-type="articles"
            alt="Polska - Szwecja. Kamil Bocheński, dziennikarz szwedzkiej telewizji SVT: Polska nie wydawała się straszna"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/polska-szwecja-kamil-bochenski-dziennikarz-szwedzkiej-telewizji-svt-polska-nie-wydawala-sie-straszna/ar/c2-16159671" title="Polska - Szwecja. Kamil Bocheński, dziennikarz szwedzkiej telewizji SVT: Polska nie wydawała się straszna" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Polska - Szwecja. Kamil Bocheński, dziennikarz szwedzkiej telewizji SVT: Polska nie wydawała się straszna
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >Polska - Szwecja. - Polska nie wydawała się straszna. Pierwszy poważny mecz nowego selekcjonera, kilku kontuzjowanych zawodników. Poza tym mówiło się, że mecz z...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 21:38:33"
            title="2022-03-30 21:38:33"
          >
            30 marca 2022, 21:38
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/reprezentacja"
          title="reprezentacja"
          data-event-position-el="link" data-event-params="link_label=reprezentacja,index=1"
        >reprezentacja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska"
          title="polska"
          data-event-position-el="link" data-event-params="link_label=polska,index=2"
        >polska</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/szwecja"
          title="szwecja"
          data-event-position-el="link" data-event-params="link_label=szwecja,index=3"
        >szwecja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/mecz-polska-szwecja"
          title="mecz polska szwecja"
          data-event-position-el="link" data-event-params="link_label=mecz_polska_szwecja,index=4"
        >mecz polska szwecja</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fewinner-2-liga-trzech-pilkarzy-stali-rzeszow-znalazlo-sie-w-jedenastce-kolejki-tygodnika-pilka-nozna%2Far%2Fc2-16158785" id="atomsListingArticleTileWithSeparatedLink1847208540" data-admin="art:22734383" data-article-id="22734383"><a
    class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/ewinner-2-liga-trzech-pilkarzy-stali-rzeszow-znalazlo-sie-w-jedenastce-kolejki-tygodnika-pilka-nozna/ar/c2-16158785" title="eWinner 2 Liga. Trzech piłkarzy Stali Rzeszów znalazło się w jedenastce kolejki tygodnika &quot;Piłka nożna&quot;"
    
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/56/c9/62449cb76f193_o_xsmall.jpg" data-image-type="articles"
            alt="eWinner 2 Liga. Trzech piłkarzy Stali Rzeszów znalazło się w jedenastce kolejki tygodnika &quot;Piłka nożna&quot;"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ewinner-2-liga-trzech-pilkarzy-stali-rzeszow-znalazlo-sie-w-jedenastce-kolejki-tygodnika-pilka-nozna/ar/c2-16158785" title="eWinner 2 Liga. Trzech piłkarzy Stali Rzeszów znalazło się w jedenastce kolejki tygodnika &quot;Piłka nożna&quot;" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               eWinner 2 Liga. Trzech piłkarzy Stali Rzeszów znalazło się w jedenastce kolejki tygodnika "Piłka nożna"
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >Stal Rzeszów pokonała w minionej kolejce na wyjeździe Radunię Stężyca. Trzech piłkarzy rzeszowskiej drużyny zostało wyróżnionych i trafiło do jedenastki 25....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 20:10:00"
            title="2022-03-30 20:10:00"
          >
            30 marca 2022, 20:10
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/ewinner-2-liga"
          title="ewinner 2 liga"
          data-event-position-el="link" data-event-params="link_label=ewinner_2_liga,index=1"
        >ewinner 2 liga</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/pilka-nozna"
          title="piłka nożna"
          data-event-position-el="link" data-event-params="link_label=pilka_nozna,index=2"
        >piłka nożna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/stal-rzeszow"
          title="stal rzeszów"
          data-event-position-el="link" data-event-params="link_label=stal_rzeszow,index=3"
        >stal rzeszów</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/andreja-prokic"
          title="andreja prokić"
          data-event-position-el="link" data-event-params="link_label=andreja_prokic,index=4"
        >andreja prokić</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/damian-michalik"
          title="damian michalik"
          data-event-position-el="link" data-event-params="link_label=damian_michalik,index=5"
        >damian michalik</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/bartlomiej-poczobut"
          title="bartłomiej poczobut"
          data-event-position-el="link" data-event-params="link_label=bartlomiej_poczobut,index=6"
        >bartłomiej poczobut</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ffifa-22-totw-28-rezerwowy-sklad-zaskakuje-zobaczcie-fifa-ultimate-team-22-team-of-the-week-28%2Far%2Fc12-16149093" id="atomsListingArticleTileWithSeparatedLink1103177481" data-admin="art:22723921" data-article-id="22723921"><a
    class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/fifa-22-totw-28-rezerwowy-sklad-zaskakuje-zobaczcie-fifa-ultimate-team-22-team-of-the-week-28/ar/c12-16149093" title="FIFA 22 TOTW 28 - rezerwowy skład zaskakuje. Zobaczcie FIFA Ultimate Team 22 Team of the Week 28"
    
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3f/50/62449413b5914_o_xsmall.jpg" data-image-type="articles"
            alt="FIFA 22 TOTW 28 - rezerwowy skład zaskakuje. Zobaczcie FIFA Ultimate Team 22 Team of the Week 28"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/fifa-22-totw-28-rezerwowy-sklad-zaskakuje-zobaczcie-fifa-ultimate-team-22-team-of-the-week-28/ar/c12-16149093" title="FIFA 22 TOTW 28 - rezerwowy skład zaskakuje. Zobaczcie FIFA Ultimate Team 22 Team of the Week 28" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               FIFA 22 TOTW 28 - rezerwowy skład zaskakuje. Zobaczcie FIFA Ultimate Team 22 Team of the Week 28
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >Na swoim oficjalnym profilu na twitterze EA Games opublikowało Team Of The Week 28. Pierwszy skład drużyny tygodnia w FIFA Ultimate Team tym razem jest dość...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 19:32:00"
            title="2022-03-30 19:32:00"
          >
            30 marca 2022, 19:32
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/totw"
          title="totw"
          data-event-position-el="link" data-event-params="link_label=totw,index=1"
        >totw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/fifa-totw"
          title="fifa totw"
          data-event-position-el="link" data-event-params="link_label=fifa_totw,index=2"
        >fifa totw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/fut22"
          title="fut22"
          data-event-position-el="link" data-event-params="link_label=fut22,index=3"
        >fut22</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/fut22-totw"
          title="fut22 totw"
          data-event-position-el="link" data-event-params="link_label=fut22_totw,index=4"
        >fut22 totw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/fifa"
          title="fifa"
          data-event-position-el="link" data-event-params="link_label=fifa,index=5"
        >fifa</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Freprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna%2Far%2Fc2-16156467" id="atomsListingArticleTileWithSeparatedLink1714599282" data-admin="art:22731965" data-article-id="22731965"><a
    class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img"
    href="/reprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna/ar/c2-16156467" title="Reprezentacja. Polska - Szwecja. Matty Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;"
    data-icon-variant=withGallery
    
    
  ><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper " ><img
            class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/20/62448f027cff0_o_xsmall.jpg" data-image-type="articles"
            alt="Reprezentacja. Polska - Szwecja. Matty Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;"
            
          /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info" ><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/reprezentacja-polska-szwecja-matty-cash-wreszcie-sprobowal-polskiej-wodki-wow-jest-za-mocna/ar/c2-16156467" title="Reprezentacja. Polska - Szwecja. Matty Cash wreszcie spróbował polskiej wódki. &quot;Wow, jest za mocna&quot;" ><h2
        class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title"
        class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"
        
    >
               Reprezentacja. Polska - Szwecja. Matty Cash wreszcie spróbował polskiej wódki. "Wow, jest za mocna"
            </h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead" >Reprezentacja. Polska - Szwecja. Wszystko wskazuje na to, że Matty Cash, który w przypadku awansu na mundial obiecał napić się polskiej wódki, dotrzymał słowa....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note" ><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date"
            datetime="2022-03-30 19:11:00"
            title="2022-03-30 19:11:00"
          >
            30 marca 2022, 19:11
          </time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags" ><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/reprezentacja"
          title="reprezentacja"
          data-event-position-el="link" data-event-params="link_label=reprezentacja,index=1"
        >reprezentacja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/polska"
          title="polska"
          data-event-position-el="link" data-event-params="link_label=polska,index=2"
        >polska</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/szwecja"
          title="szwecja"
          data-event-position-el="link" data-event-params="link_label=szwecja,index=3"
        >szwecja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/mecz-polska-szwecja"
          title="mecz polska szwecja"
          data-event-position-el="link" data-event-params="link_label=mecz_polska_szwecja,index=4"
        >mecz polska szwecja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gol24.pl/tag/matty-cash"
          title="matty cash"
          data-event-position-el="link" data-event-params="link_label=matty_cash,index=5"
        >matty cash</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel833854131"><div class="adsSlotContainer "
  ><div id="dfp-prawa4"
        
      ></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug267419403', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel833854131","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>  
                        <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion600600561"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion600600561MainToggle"
    
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/ekstraklasa/tabela/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/ekstraklasa/tabela/"
        >Tabela Ekstraklasa</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/1-liga/tabela/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/1-liga/tabela/"
        >Tabela 1 Liga</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion600600561',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid" ><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion723255673"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion723255673MainToggle"
    
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/ekstraklasa/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/ekstraklasa/"
        >Ekstraklasa</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/1-liga/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/1-liga/"
        >1. Liga</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/2-liga/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/2-liga/"
        >2. Liga</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/puchar-polski/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/puchar-polski/"
        >Puchar Polski</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/reprezentacja/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/reprezentacja/"
        >Reprezentacja</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/euro-2020/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/euro-2020/"
        >Euro 2020</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion723255673',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion63517927"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion63517927MainToggle"
    
  >Ligi Zagraniczne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-mistrzow/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-mistrzow/"
        >Liga Mistrzów</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-angielska/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-angielska/"
        >Liga angielska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-hiszpanska/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-hiszpanska/"
        >Liga hiszpańska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-niemiecka/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-niemiecka/"
        >Liga niemiecka</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-wloska/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-wloska/"
        >Liga włoska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl/liga-francuska/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-francuska/"
        >Liga francuska</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion63517927',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1040351870"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1040351870MainToggle"
    
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/sport-rekreacja"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/sport-rekreacja"
        >Sport i Rekreacja</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/sport-rekreacja/sporty-zespolowe"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/sport-rekreacja/sporty-zespolowe"
        >Sporty Zespołowe</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nauka-rozrywka/ksiazki/sport"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nauka-rozrywka/ksiazki/sport"
        >Książki Sportowe</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/sport-rekreacja/fitness-silownia"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/sport-rekreacja/fitness-silownia"
        >Fitness i Siłownia</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1040351870',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion303322182"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion303322182MainToggle"
    
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion303322182Toggle"
        >Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion303322182',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1813298792"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1813298792MainToggle"
    
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
         ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true" ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1813298792Toggle"
        >Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1813298792',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/GOL24pl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z"/></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/app/id474324034?mt=8&amp;&amp;referrer=click%3D36511b9a-d6b3-42fc-96a9-d83b8518442c"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/app/id474324034?mt%3D8&&referrer%3Dclick%3D36511b9a-d6b3-42fc-96a9-d83b8518442c"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=cz.newslab.ekstraklasa"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dcz.newslab.ekstraklasa"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gol24.pl/newsletter/"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/newsletter/"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gol24.pl/rss/gol24.xml"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl/rss/gol24.xml"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gol24
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2022 Polska Press Sp. z o. o.
    </p></div></section></footer>





                           <link href="https://s-gr.cdngr.pl/assets/gratka/v0.63.12/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>





            
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/bundles/a8dbe96f7f7d6197310202354a39517a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/bundles/a8dbe96f7f7d6197310202354a39517a.css"></noscript>    
    
      
  <script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
        
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'MŚ 2022. Stadion 974, czyli arena zbudowana z kontenerów. To odpowiedź Kataru na zarzuty ekologów [WIDEO]');
          event.appendParam('api_id', '22735427');
          event.appendParam('id', '16159705');
          event.appendParam('created_at', '2022-03-30T22:20:48.000000+02:00');
          event.appendParam('edited_at', '2022-03-30T22:20:48.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '7994023');
          event.appendParam('author_name', 'piotr-szymanski');
          event.appendParam('tags', 'mś 2022, mundial 2022, katar 2022');
          event.appendParam('prefered_journals', 'gol24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '1');
    
    PPEvents.listen('article');
  });
</script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'ms-2022');
          event.appendParam('path', '/ms-2022/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,/sport/league_table,prawa3,,,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>


        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/ResponsiveLinks.min.js"></script>


          <div id="siteHeader" class="componentsSiteHeader medium-full large-full">
                  
<div class="adsSlotContainer "
  >
  <div id="dfp-sponsoring"
        
      >
  </div>
</div>

  <script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>

                                        <nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1481477518" data-event-name="componentsNavigationNavbar" data-event-type="click" >
  <div class="componentsNavigationNavbar__container medium-wide large-full">
    <div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gol24.pl" aria-label="Strona główna Gol24" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="299" height="64" viewBox="0 0 299 64"><defs/><g fill="#D30000"><path d="M270.890667 33.92L270.890667 22.4 257.152 33.92 270.890667 33.92zM240.298667 35.4986667L268.8 11.52 289.621333 11.52 289.621333 33.92 298.410667 33.92 298.410667 45.6106667 289.621333 45.6106667 289.621333 52.8213333 270.890667 52.8213333 270.890667 45.7813333 240.341333 45.7813333 240.341333 35.4986667 240.298667 35.4986667zM238.08 52.8213333L184.490667 52.8213333 184.490667 47.872C184.490667 42.9226667 184.661333 32.9813333 207.701333 27.7333333L213.76 26.4533333C218.410667 25.5146667 218.88 24.832 218.88 23.7226667L218.88 23.7226667C218.88 22.4426667 217.898667 21.504 211.669333 21.504 203.52 21.504 203.349333 25.1733333 203.178667 26.4533333L185.088 26.4533333 185.088 26.112C185.088 20.352 187.178667 10.9226667 209.877333 10.9226667L212.266667 10.9226667C233.685333 10.9226667 237.696 16.8533333 237.696 23.7226667L237.696 24.064C237.696 31.4026667 232.405333 34.1333333 216.746667 36.5226667 214.656 36.864 212.437333 37.1626667 210.816 37.4613333 202.026667 38.912 200.106667 40.32 200.106667 41.6426667L222.037333 41.6426667 222.037333 37.2906667 238.08 37.2906667 238.08 52.8213333zM135.68 11.691L154.24 11.691 154.24 39.509 182.699 39.509 182.699 52.821 135.68 52.821zM29.6106667 53.5893333L28.16 53.5893333C5.46133333 53.5893333 0 42.0693333 0 32.9386667L0 31.3173333C0 21.5466667 5.58933333 11.008 30.3786667 11.008L32.2986667 11.008C59.648 11.008 62.6773333 21.248 62.6773333 27.008L62.6773333 27.008 43.4773333 27.008C43.136 26.0266667 41.856 22.528 31.6586667 22.528 22.2293333 22.528 19.0293333 26.5386667 19.0293333 31.8293333L19.0293333 32.2986667C19.0293333 37.4186667 22.4 42.0693333 31.488 42.0693333 40.9173333 42.0693333 43.4773333 38.8693333 43.4773333 37.76L31.0613333 37.76 31.0613333 29.6106667 63.0613333 29.6106667 63.0613333 52.8213333 50.9013333 52.8213333C50.56 51.5413333 49.6213333 49.152 48.6826667 47.872 47.36 49.28 42.4106667 53.5893333 29.6106667 53.5893333M90.24 40.7893333C92.5013333 43.008 95.7013333 44.4586667 99.0293333 44.4586667 102.229333 44.4586667 105.429333 43.1786667 107.818667 40.7893333 110.08 38.4 111.36 35.2 111.36 32 111.36 28.8 110.08 25.6 107.690667 23.2106667 105.429333 20.992 102.229333 19.5413333 98.9013333 19.5413333 95.7013333 19.5413333 92.5013333 20.8213333 90.112 23.2106667 88.0213333 25.6 86.7413333 28.8 86.7413333 32 86.7413333 35.2 87.9786667 38.4 90.24 40.7893333M99.0293333 64C90.5386667 64 82.3893333 60.6293333 76.4586667 54.5706667 70.4 48.512 67.0293333 40.4906667 67.0293333 32 67.0293333 23.5093333 70.4 15.36 76.4586667 9.42933333 82.3893333 3.37066667 90.5386667 0 99.0293333 0 107.52 0 115.669333 3.37066667 121.6 9.42933333 127.658667 15.488 131.029333 23.5093333 131.029333 32 131.029333 40.4906667 127.658667 48.64 121.6 54.5706667 115.669333 60.6293333 107.52 64 99.0293333 64z"/></g></svg></a></div></div><div id="componentsNavigationNavbar1481477518Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click" ><a
    href="https://gol24.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
          tabindex="15"
        title="Moje konto"
    data-event-position-el="icon--user"
    
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown845739307"><div id="atomsNavigationIconsDropdownUser1392391105" class="atomsNavigationIconsDropdownUser"><a
    href="https://gol24.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://gol24.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1392391105',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown845739307',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a
    href="https://gol24.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
          tabindex="14"
        title="Wyszukiwarka"
    data-event-position-el="icon--search"
    
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://gol24.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
          tabindex="13"
        title="Pogoda"
    data-event-position-el="icon--weather"
    
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
          tabindex="12"
        title="Program TV"
    data-event-position-el="icon--tv"
    
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
          tabindex="11"
        title="Ogłoszenia"
    data-event-position-el="icon--gratka"
    
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks108058241" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks108058241Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks108058241More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z"/></svg></button><ul id="atomsNavigationResponsiveLinks108058241Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/aktualnosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="2"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/aktualnosci/">
          Aktualności
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/galeria/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="3"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/galeria/">
          Galeria
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/1-liga/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="4"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/1-liga/">
          1 liga
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/2-liga/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="5"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/2-liga/">
          2 liga
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/3-liga/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="6"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/3-liga/">
          3 liga
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/amber-cup/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="7"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/amber-cup/">
          Amber Cup
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/ms-2022/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="8"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/ms-2022/">
          MŚ 2022
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/blogi/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="9"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/blogi/">
          Blogi
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gol24.pl/liga-niemiecka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                tabindex="10"
                              data-event-position-el="link" data-event-params="link_url=https://gol24.pl/liga-niemiecka/">
          Liga niemiecka
        </a></li></ul></div></div></div><div id="componentsNavigationNavbar1481477518Menu" class="componentsNavigationNavbar__menuIcon" ></div>  </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1481477518',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>





                                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1741010349">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gol24.pl">
        <svg xmlns="http://www.w3.org/2000/svg" width="299" height="64" viewBox="0 0 299 64"><defs/><g fill="#D30000"><path d="M270.890667 33.92L270.890667 22.4 257.152 33.92 270.890667 33.92zM240.298667 35.4986667L268.8 11.52 289.621333 11.52 289.621333 33.92 298.410667 33.92 298.410667 45.6106667 289.621333 45.6106667 289.621333 52.8213333 270.890667 52.8213333 270.890667 45.7813333 240.341333 45.7813333 240.341333 35.4986667 240.298667 35.4986667zM238.08 52.8213333L184.490667 52.8213333 184.490667 47.872C184.490667 42.9226667 184.661333 32.9813333 207.701333 27.7333333L213.76 26.4533333C218.410667 25.5146667 218.88 24.832 218.88 23.7226667L218.88 23.7226667C218.88 22.4426667 217.898667 21.504 211.669333 21.504 203.52 21.504 203.349333 25.1733333 203.178667 26.4533333L185.088 26.4533333 185.088 26.112C185.088 20.352 187.178667 10.9226667 209.877333 10.9226667L212.266667 10.9226667C233.685333 10.9226667 237.696 16.8533333 237.696 23.7226667L237.696 24.064C237.696 31.4026667 232.405333 34.1333333 216.746667 36.5226667 214.656 36.864 212.437333 37.1626667 210.816 37.4613333 202.026667 38.912 200.106667 40.32 200.106667 41.6426667L222.037333 41.6426667 222.037333 37.2906667 238.08 37.2906667 238.08 52.8213333zM135.68 11.691L154.24 11.691 154.24 39.509 182.699 39.509 182.699 52.821 135.68 52.821zM29.6106667 53.5893333L28.16 53.5893333C5.46133333 53.5893333 0 42.0693333 0 32.9386667L0 31.3173333C0 21.5466667 5.58933333 11.008 30.3786667 11.008L32.2986667 11.008C59.648 11.008 62.6773333 21.248 62.6773333 27.008L62.6773333 27.008 43.4773333 27.008C43.136 26.0266667 41.856 22.528 31.6586667 22.528 22.2293333 22.528 19.0293333 26.5386667 19.0293333 31.8293333L19.0293333 32.2986667C19.0293333 37.4186667 22.4 42.0693333 31.488 42.0693333 40.9173333 42.0693333 43.4773333 38.8693333 43.4773333 37.76L31.0613333 37.76 31.0613333 29.6106667 63.0613333 29.6106667 63.0613333 52.8213333 50.9013333 52.8213333C50.56 51.5413333 49.6213333 49.152 48.6826667 47.872 47.36 49.28 42.4106667 53.5893333 29.6106667 53.5893333M90.24 40.7893333C92.5013333 43.008 95.7013333 44.4586667 99.0293333 44.4586667 102.229333 44.4586667 105.429333 43.1786667 107.818667 40.7893333 110.08 38.4 111.36 35.2 111.36 32 111.36 28.8 110.08 25.6 107.690667 23.2106667 105.429333 20.992 102.229333 19.5413333 98.9013333 19.5413333 95.7013333 19.5413333 92.5013333 20.8213333 90.112 23.2106667 88.0213333 25.6 86.7413333 28.8 86.7413333 32 86.7413333 35.2 87.9786667 38.4 90.24 40.7893333M99.0293333 64C90.5386667 64 82.3893333 60.6293333 76.4586667 54.5706667 70.4 48.512 67.0293333 40.4906667 67.0293333 32 67.0293333 23.5093333 70.4 15.36 76.4586667 9.42933333 82.3893333 3.37066667 90.5386667 0 99.0293333 0 107.52 0 115.669333 3.37066667 121.6 9.42933333 127.658667 15.488 131.029333 23.5093333 131.029333 32 131.029333 40.4906667 127.658667 48.64 121.6 54.5706667 115.669333 60.6293333 107.52 64 99.0293333 64z"/></g></svg>
              </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1741010349CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1741010349AdContainer">
    
<div class="adsSlotContainer "
  >
  <div id="dfp-layer"
        
      >
  </div>
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gol24","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1741010349', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gol24"});
      }
    });
  }
</script>





              </div>
    
          <script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149f18c662a54ffdc592f2.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>    
    
    <script async  src="https://cdn.insurads.com/bootstrap/KJLVAQJV.js"></script>
  </body>
</html>
